Bot is not responding intermittently
Incident Report for Sendbird Seoul
Resolved
The Chatbot servers have returned operational.
Posted Dec 26, 2024 - 20:01 KST
Investigating
We're experiencing an elevated level of errors and are currently looking into the issue.
Posted Dec 26, 2024 - 19:52 KST