Scheduled maintenance is currently in progress. We will provide updates as necessary.
Posted Apr 28, 2025 - 05:00 KST
Update
We will be undergoing scheduled maintenance during this time.
Posted Apr 16, 2025 - 01:47 KST
Update
We will be undergoing scheduled maintenance during this time.
Posted Apr 16, 2025 - 01:45 KST
Scheduled
Date and Time: - Apr 27th(Sun) 20:00 - 20:15 UTC - Apr 28th(Mon) 05:00 - 05:15 KST
Purpose: Removal of outdated data
Service impact: - Affected product: Chat, Desk, and Calls - Chat: Full outage with 5xx errors for up to 15 minutes - Desk, Calls: Partial outages of APIs that using Chat e.g., authentication, messasging